通达信早盘金股指标公式,最可靠的妖股指标公式

内容导航:
  • 根据描述写一个通达信的股票公式!
  • 通达信公式统计当天符合某条件的股票数量?
  • 想买个通达信的股票公式指标什么的好大家给推荐下!!谢谢!! 分时涨停的最好!
  • 通达信分时图,积,突,指标,通达信积突预警公式,哪只股票有大量资金流入,就发出预警的公式
  • 求通达信无未来指标公式(要极品哦)
  • 请问有哪位高手能提供比较准确的通达信选股指标?
  • Q1:根据描述写一个通达信的股票公式!

    我根据五线开花的原著做了四线粘和,一线金叉的选股公式,但是没到发散时就选股的,发散了就迟了。我的是一线金叉的时候选股,要吗?

    Q2:通达信公式统计当天符合某条件的股票数量?

    可编写,比如说个股涨3%与跌3%个股数量:

    千一公式群编写

    Q3:想买个通达信的股票公式指标什么的好大家给推荐下!!谢谢!! 分时涨停的最好!

    都骗人的啊

    Q4:通达信分时图,积,突,指标,通达信积突预警公式,哪只股票有大量资金流入,就发出预警的公式

    1、打开通达信软件,点击右下角的预警图标。在弹出的预警窗口中,打开条件预警窗口。

    2、点击右下角的“设置”,选择需要预警的股票范围,在“预警品种设置”中点击“添加品种”。

    3、这里选择“沪深A股”,然后点击“全选”-“确定”。

    4、接下来进行转到“预警公式设置”界面,点击“添加公式”。这里的公式可以是自己编写的公式。或是系统自带的公式。

    5、点击选股公式后面的下拉菜单,选择“MSTAR-早晨之星”,确定返回。

    6、确定后退出,只要在沪深A股范围中符合早晨之星条件的,就会在条件预警窗口中出现符合指标公式的股票。

    Q5:求通达信无未来指标公式(要极品哦)

    VA1:=1;
    VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
    空:=SMA(VA2,3,1)*VA1,COLORBLUE;
    VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
    短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
    WINNER(MA(CLOSE,5))*100,COLORSTICK;
    庄家:=WINNER(MA(CLOSE,5))*100,;
    VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
    VAR2:=(HHV(HIGH,9)-CLOSE);
    VAR3:=(CLOSE-LLV(LOW,9));
    VAR4:=VAR2/VAR1*100-70 ;
    VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
    VAR6:=(2*C+H+L)/4;
    VAR7:=SMA((VAR3/VAR1*100),3,1);
    VAR8:=LLV(LOW,26);
    VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
    VAR10:= IF(VAR9>100,VAR9-100,0);
    VARA:=HHV(HIGH,34);
    B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
    浮:=EMA(B,4),COLORGREEN,LINICK2;
    D:=LLVBARS(MA(C,5),30);
    压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINICK1;
    庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
    短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
    浮筹:EMA(B,4),COLORGREEN,LINICK2;
    空方:SMA(VA2,3,1)*VA1,COLORBLUE;
    个人觉得是个好指标,看你会不会用了~~~~~~~~

    Q6:请问有哪位高手能提供比较准确的通达信选股指标?

    ma 最常用,也最实用的短线指标。
    选股的话,用股价上穿均线就行了。

    下一篇:下一篇:柔性电路板龙头股
    • 评论列表

    发表评论: