通达信庄家抬轿指标选股,通达信全新MACD副图指标

内容导航:
  • 如何用庄家抬轿选股?
  • 请高手帮我写个庄家抬轿开始高度控盘的选股指标
  • 通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式
  • 庄家抬轿指标zjtj的指标公式是多少
  • 通达信自编的选股公式如何使用
  • 选股器导入导入通达信后怎样使用方法
  • Q1:如何用庄家抬轿选股?

    在工具里,看选股指标里有没有庄家抬轿

    Q2:请高手帮我写个庄家抬轿开始高度控盘的选股指标

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    VAR2:=100*WINNER(CLOSE*0.95);
    高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
    XG:CROSS(高度控盘,0.01);

    Q3:通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
    VAR2:=100*WINNER(CLOSE*0.95);
    高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
    REF(C,1)>REF(C,2) AND 有庄控盘 AND 高度控盘;

    Q4:庄家抬轿指标zjtj的指标公式是多少

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
    A10:=CROSS(控盘,0);
    无庄控盘:=IF(控盘<0,控盘,0);
    开始控盘:IF(A10,5,0),LINICK1,COLORYELLOW;
    STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
    有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
    VAR2:=100*WINNER(CLOSE*0.95);
    STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
    高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
    STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
    主力出货:=IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0);

    Q5:通达信自编的选股公式如何使用

    要改成选股公式,只能一条输出,其他都要加上等号.
    公式一是可以的.
    公式二要改一下.
    --------------------
    SHORT:=12;
    LONG:=26;
    MID:=9;
    DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
    DEA:=EMA(DIF,MID);
    MACD:=(DIF-DEA)*2;
    选股:DIF<0 AND DEA<0 AND CROSS(DIF,DEA);{低位金叉选股}
    ----------------------------
    选股公式编到条件选股---其他类型;

    Q6:选股器导入导入通达信后怎样使用方法

    打开软件通达信,在左上角的功能,点开它。
    公式系统--公式管理器,点开,(也可以用快捷键“ctrl+f”)
    对话框的右侧有导入公式,点击以后有提示,按步骤完成既可导入你的公式。
    如果不是公式文件,你可以在条件选股公式中建立一个新的公式,复制粘贴即可,。

    上一篇:上一篇:股票一年能翻十倍吗
    下一篇:下一篇:手机炒股民族证券
    • 评论列表

    发表评论: