怎样把涨停板标注颜色,通达信新版庄家抬轿指标公式

内容导航:
  • 通达信软件个股涨停日的K线如何用特殊颜色标记
  • 怎么修改涨停股票k线颜色
  • 想把同花顺 炸板(曾涨停)K线颜色标为灰色,请问公式应该怎么写?
  • 东方财富通怎样把涨停k线在主图上标成特殊颜色,公式是什么?
  • 通达信附图庄家抬轿数天数公式(周六周日去除)高度控盘紫色柱桩后数天数,再出紫色柱桩结束。 如下图。
  • 老师帮忙看看通达信庄家抬轿指标,被我变成了选股指标,怎么选不出来呢?
  • Q1:通达信软件个股涨停日的K线如何用特殊颜色标记

    M5:MA(C,5);
    M10:MA(C,10);
    涨停:=C>=ZTPRICE(REF(CLOSE,1),0.1);
    STICKLINE(涨停,OPEN,CLOSE,2,0),COLOR00FFFF;
    公式已测试通过!
    希望能够帮助你!

    Q2:怎么修改涨停股票k线颜色

    你好,在主图上可以用下面代码修改涨停股票k线颜色,顺祝马年投资顺利!!
    ZF:=C/REF(C,1)>=1.097 ;
    STICKLINE(ZF,C,O,3,0),COLOR0099FF;

    Q3:想把同花顺 炸板(曾涨停)K线颜色标为灰色,请问公式应该怎么写?

    可以编写同花顺曾涨停k线颜色变灰色的指标公式效果如图。

    Q4:东方财富通怎样把涨停k线在主图上标成特殊颜色,公式是什么?

    单独做一个主图指标,叠加在主图上就行。公式如下:
    T1:=C=H AND C>=REF(C,1)*1.095;
    STICKLINE(T1,L,H,2.5,0),COLORYELLOW;
    T2:=L=C AND C<=REF(C,1)*0.905;
    STICKLINE(T2,L,H,2.5,0),COLORGREEN;
    M5:MA(C,5);
    M10:MA(C,10);
    M20:MA(C,20);
    M30:MA(C,30);

    Q5:通达信附图庄家抬轿数天数公式(周六周日去除)高度控盘紫色柱桩后数天数,再出紫色柱桩结束。 如下图。

    刚注册的账户,试试。

    Q6:老师帮忙看看通达信庄家抬轿指标,被我变成了选股指标,怎么选不出来呢?

    够任性的,你把简单问题复杂化了,你也学会了,牛市也差不多了。简单点方法就好了。

    上一篇:上一篇:多少算大户
    下一篇:下一篇:2019滴滴公司目前市值
    • 评论列表

    发表评论: