通达信前一天公式,通达信准确率100的技术指标

内容导航:
  • 通达信公式,在满足条件1的前一天画符号1
  • 求通达信 前一天收阳线第2天收阴线公式
  • 求股价回踩一个涨停板的前一天收盘价的通达信选股公式
  • 满足条件前一天的收盘价 通达信
  • 请高手写一个(回调不破20日均线通达信选股公式)
  • 通达信公式有20多个值 求最大和最小值
  • Q1:通达信公式,在满足条件1的前一天画符号1

    那就要使用未来函数。
    比如条件为A,将条件前一天设置符合1,表达式为:
    A1:=BACKSET(A1,1);
    DRAWTEXT(A1,L,'1');

    Q2:求通达信 前一天收阳线第2天收阴线公式

    没有所谓的固定的公司。

    Q3:求股价回踩一个涨停板的前一天收盘价的通达信选股公式

    条件:L<REF(C,BARSLAST(CLOSE/REF(CLOSE,1)>=1.099)+1) AND C>REF(C,BARSLAST(CLOSE/REF(CLOSE,1)>=1.099)+1);

    Q4:满足条件前一天的收盘价 通达信

    你的条件A:=V>REF(V,1) AND REF(V,1)=LLV(V,10);{这个只是假设的,你的条件A}
    X1:=BARSLAST(你的条件A);
    昨收盘价:IF(X1=0,REF(C,1),REF(C,X1+2));

    Q5:请高手写一个(回调不破20日均线通达信选股公式)

    A:=MA(C,5);
    B:=MA(C,10);
    D:=MA(C,20);
    E:=A>REF(A,1) AND B>REF(B,1) AND D>REF(D,1);
    F:=C/D>0.98 AND C/D<1.02;
    XG:COUNT(E,3)>=3 AND F;
    测试通过!
    希望能够帮助你!

    Q6:通达信公式有20多个值 求最大和最小值

    可以取三条线最大和最小值

    MA5:=MA(C,5);
    MA10:=MA(C,10);
    MA60:=MA(C,60);
    较小:=MIN(MA5,MIN(MA10,MA60));
    较大:=MAX(MA5,MAX(MA10,MA60));

    上一篇:上一篇:中马传动几个涨停
    下一篇:下一篇:短线看量技巧
    • 评论列表

    发表评论: