通达信新版庄家抬轿指标公式,九龙擒庄指标源码破译

内容导航:
  • 通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式
  • 庄家抬轿指标zjtj的指标公式是多少
  • 请问:谁有通达信庄家抬轿指标公式?
  • 【通达信】请老师把庄家抬轿改写成条件选股公式,
  • 益盟操盘手智盈的九龙擒庄功能是什么?
  • 求CCI指标原码公式
  • Q1:通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
    VAR2:=100*WINNER(CLOSE*0.95);
    高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
    REF(C,1)>REF(C,2) AND 有庄控盘 AND 高度控盘;

    Q2:庄家抬轿指标zjtj的指标公式是多少

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
    A10:=CROSS(控盘,0);
    无庄控盘:=IF(控盘<0,控盘,0);
    开始控盘:IF(A10,5,0),LINICK1,COLORYELLOW;
    STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
    有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
    VAR2:=100*WINNER(CLOSE*0.95);
    STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
    高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
    STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
    主力出货:=IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0);

    Q3:请问:谁有通达信庄家抬轿指标公式?

    通达信庄家抬轿指标公式效果如图

    是这个吗

    Q4:【通达信】请老师把庄家抬轿改写成条件选股公式,

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    STICKLINE(控盘<0,控盘,0,4,0),COLORWHITE;
    A10:=CROSS(控盘,0);
    你的公式无此“庄家抬轿”输出,如何修改呢?
    根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。鼠标放在下方




    上,有“私

    T
    A”


    公式。

    Q5:益盟操盘手智盈的九龙擒庄功能是什么?

    这个功能是用来识别超级资金、大户资金的意图的。

    Q6:求CCI指标原码公式

    CCI指标 看盘软件上就有 你干什么要装???那个只是一个普通的顺势指标而已了
    TYP:=(CLOSE+HIGH+LOW)/3;
    CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
    参数只有一个 N 最小值1 最大值100 现在14

    上一篇:上一篇:苏州科达科技603660
    下一篇:下一篇:公司发行股票目的是什么
    • 评论列表

    发表评论: