通达信庄家抬轿指标

如何用庄家抬轿选股?

在工具里,看选股指标里有没有庄家抬轿

【通达信】请老师把庄家抬轿改写成在股池里面的选股公式,

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

VAR2:=100*WINNER(CLOSE*0.95);

高度控盘:=VAR2>50 AND COST(85)<CLOSE AND 控盘>0;

高控:CROSS(高度控盘,0.5);

老师帮忙看看通达信庄家抬轿指标,被我变成了选股指标,怎么选不出来呢?

够任性的,你把简单问题复杂化了,你也学会了,牛市也差不多了。简单点方法就好了。

通达信的“庄家抬轿”是什么类型的公式啊?是成交量的吗?

您好,
我没有计家抬轿的公式代码,去找了一下,大概看了是两种因素参与条件。
一种是: 平滑移动平均线类
另一种是: 获利盘比例类

希望能够帮到你!

【通达信】请老师把庄家抬轿改写成在股池里面的选股公式,

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

VAR2:=100*WINNER(CLOSE*0.95);

高度控盘:=VAR2>50 AND COST(85)<CLOSE AND 控盘>0;

高控:CROSS(高度控盘,0.5);

【通达信】请老师把庄家抬轿改写成条件选股公式,

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,4,0),COLORWHITE;
A10:=CROSS(控盘,0);
你的公式无此“庄家抬轿”输出,如何修改呢?
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。鼠标放在下方




上,有“私

T
A”


公式。