一字板选股公式

一个实体涨停板,第二日一字涨停不开板的选股公式

REF(CLOSE=HIGH&&CLOSE>OPEN,1)&&HIGH=LOW&&CLOSE>=REF(CLOSE,1)*1.0995;

有人会编辑通讯达软件的选股公式吗?去除一字板涨停的,涨停板选股公式?

NOT(CLOSE>=REF(CLOSE,1)*1.0995);

求 通达信 一字板涨停选股公式

(C-REF(C,1))*100/REF(C,1)>=9.9 AND L=H;

求助大师:通达信,30日内连续一字板选股公式

XG:LAST((C-REF(C,1))/REF(C,1)>=0.092 AND C=O AND H=L,30,0);

请老师帮忙写个通达信前4天第一个实体涨停板的选股公式?

你是想编写一个通达信的选股公式四天前是一个实体涨停板的选股公式是吗?如果是这个条件是可以编写的。

请教通达信的涨停选股公式怎么写,谢谢!

{上轨}UB:=BOLL+2*STD(CLOSE,20);
{中轨}BOLL:=MA(CLOSE,20);
{下轨}LB:=BOLL-2*STD(CLOSE,20);
XG:C/REF(C,1)>1.08 AND C>UB;