通达信分时放量上涨缩量回调

请帮忙编辑一个放量上涨后缩量回调,在放量上涨的选股公式

我给你30分,你给我编这么一个公式

放量上涨后缩量回调的选股公式?如下图,在连续缩量时选出。

xgL:ma(v,5)>ref(ma(v,5),1) and v<ma(v,5)*0.68;

分时图中显示,涨时放量,跌时缩量,能反映什么吗??

说明大家仓位的价格都比较高,涨的时候大家很兴奋,一起抬高价格,跌的时候却舍不得割肉,所以大家不交易。就是这样吧

哪位帮忙写个通达信选股器公式(拉高后缩量回调)

{价量线主线快线}
价量:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
主线:(((价量-LLV(价量,27))/(HHV(价量,27)-LLV(价量,27)))*(4))*(25);
快线:(((价量-LLV(价量,9))/(HHV(价量,9)-LLV(价量,9)))*(4))*(25);
RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:=SMA(RSV,3,1);
D1:=SMA(K1,3,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;{变异KD风险系数}
TGLXS:=(TFXXS-REF(TFXXS,1));{变异KD乖离系数:资金流向}
ZLCM:=EMA(WINNER(CLOSE)*70,3);{主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{散户套牢筹码系数}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{主力控盘筹码系数}
ZSHJJ:=EMA(ZSHTL,55);{散户警戒}
ZZLJJ:=EMA(ZZLKP,55);{主力警戒}
散兵坑:IF(ZZLKP<=10,ZZLKP,ZZLKP);
{散户套牢筹码}
STICKLINE(ZZLKP>80,ZZLKP,ZZLKP-(ZZLKP-80)/2,0.5,0),COLOR00FF00;
{散兵坑}

到底放量上涨好还是缩量上涨好?

低位放量上涨好,高位放量上涨卖!

放量好还是缩量好?

按照理论上涨放量是资金进入,后市看涨,当然好了;下跌缩量是惜售减轻抛压,避免股价快速下跌的,所以好。